الواجهة

آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها

تأليف: الشيخ / عبد المحسن بن حمد العباد

الناشر:

دار الفضيلة، الرياض، المملكة العربية السعودية

الأولى، 1423هـ/ 2002 م

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


آيات متشابهات الألفاظ في القرآن الكريم

المقدمة

القسم الأول: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن مبدوء بحرف متقدم من حروف الهجاء

القسم الثاني: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في لقرآن مبدوء بحرف متأخر من حروف الهجاء

القسم الثالث: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن فيه زيادة حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخر

القسم الرابع: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن

القسم الخامس: ما كان التشابه فيه باتفاق في أوائل الآيات وافتراق في أواخرها

خاتمة


الشيخ عبدالمحسن العباد

ص -3- آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها
تأليف: عبد المحسن بن حمد العباد البدر
بسم الله الرحمن الرحيم
المقدمة
الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله الذي أكرمه الله فجعل القرآن له خلقا صلى الله وسلم وبارك عليه وعلى آله الطيّبين الشرفاء، وأصحابه أولي الفضائل والنهى ومن سلك سبيلهم واهتدى بهديهم إلى يوم الدين.
أما بعد:
فإن أهم المهمّات وأولى ما تُعمر به الأوقات، الاشتغال والعناية بكتاب الله حفظاً وتلاوة وتدبّراً وتعلّماً وتعليماً وتأليفاً.
وكتاب الله خير الكلام وأحسن الحديث وأصدق القول، وقد وصفه الله بكونه عظيماً و حكيماً و مجيداً و كريماً و عزيزاً و مبيناً و نوراً و هدى ومباركاً، وغير ذلك من الأوصاف.
وقد تكفّل الله بحفظ كتابه الكريم فقال {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}[الحجر:9]، وتحقّق هذا الحفظ لرسول الله صلى الله عليه وسلّم فكان صلى الله عليه وسلّم عندما يُلقي عليه جبريل القرآن يحرّك لسانه به ليعجل في حفظه ، فأمره الله عزّ وجلّ أن يصغيَ عند سماعه، ووعدَه بأن يتحقّق له حفظه فلا يفوته منه شيء، قال الله عزّ وجلّ {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ نَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ}.

ص -4- وأيضاً فقد كان جبريل يدارس الرسول صلى الله عليه وسلم القرآن في كل شهر رمضان مرة، وفي العام الذي قبض فيه دارسه القرآن مرتين.
وتحقق حفظ القرآن لأصحاب الرسول صلى الله عليه وسلم بتلقّيهم القرآن عن رسول الله صلى الله عليه وسلم شيئاً فشيئاً خلال مدّة ثلاث وعشرين سنة، وهي مدّة البعثة كما قال الله عزّ وجلّ {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلاً} [الإسراء:106]، فتمكّنوا من حفظه وتدبّره والتفقّه فيه.
وتحقّق حفظ القرآن لخلفائه الراشدين، فقد قام خليفة رسول الله صلى الله عليه وسلّم أبو بكر رضي الله عنه بجمعه في صُحُفٍ، ثم قام الخليفة الراشد عثمان بن عفان رضي الله عنه بجمعه في مصحف توارثه المسلمون على مختلف العصو، وتلقّاه بعضهم عن بعض .
وتحقّق حفظ القرآن للمسلمين على مختلف عصورهم وأزمانهم بتوفيق الله الألوف المؤلّفة منهم للقيام بحفظه في صدورهم، فلو زاد أحد في القرآن حرفاً أو نقص حرفا لتنبّه لذلك الألوف من الحفّاظ، فبيّنوه وأظهروا خِزيَ من فعله.وأذكر أن الجامعة الإسلامية بالمدينة بعثت قبل ربع قرن من الآن (1423هـ) بعض طلبتها الحافظين لكتاب الله إلى بعض البلاد الأوروبية في شهر رمضان ليصلوا صلاة التراويح ببعض الجمعيات هناك، ومن بينهم طالب وصل إلى مطار إحدى المدن ولم تكن معه الورقة الصحية، فأبقوه في محجر مدّة ثلاثة أيام، فوجد فيه مصحفاً حصل فيه تحريف، وكان حافظا لكتاب الله فقرأ المصحف وصحّح ما فيه من تحريف وتركه في مكانه.
وتحقّق حفظ القرآن بعد ظهور آلات الطباعة، بطباعة القرآن الكريم بأحجام مختلفة وبملايين النسخ، مما حصل به وصول القرآن لكل من أراده في كلّ

ص -5- مكان بسهولة ويسر.
وفي العصر الحاضر وفّق الله حكومة المملكة العربية السعودية لإنشاء مجمّع الملك فهد لطباعة المصحف الشريف في مدينة الرسول صلى الله عليه وسلم، فطُبع فيه ملايين النسخ من القرآن كاملاً وأجزاء منه، بأحجام مختلفة تمَّ توزيعها ووصولها إلى أماكن كثيرة من العالم.
ومن المعلوم أن حفظ المسلم كتاب الله في صدره من أعظم النعم وأجلّ الغنائم، لأنه يتيسّر لحافظه تلاوته في أحواله المختلفة ، مصلياً وقائماً وماشياً وجالساً ومضطجعاً.
وإن مما يفيد في حفظ القرآن، معرفة الآيات المتشابهة الألفاظ وكيف التمييز بينها.
وقد كنت عند تلاوة القرآن أقف عند بعض الآيات المتشابهة الألفاظ لمعرفة أماكن ورودها في القرآن، وأتأمل في التمييز بين تلك الآيات، فتيسّر لي معرفة آيات كثيرة متشابهات الألفاظ ، وانتهيت في معرفة التمييز بين تلك الآيات إلى تقسيمها إلى خمسة أقسام، مع وضع خط تحت الحرف أو الكلمة التي يكون بهما التمييز بين المتشابه ، وذلك بالتقديم والتأخير بين الحروف في القسم الأوّل والثاني، وزيادة حرف أو أكثر أو كلمة فأكثر في القسم الثالث والرابع.
وقد رتّبت كلَّ قسم على حِدى حسب ترتيب سور القرآن ، وأذكر الآيات المتشابهة في الموضع الأول ثم لا أعود إلى ذكر ذلك في السور الأخرى، وهذه هي الأقسام :
القسم الأول: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدّم في القرآن مبدوء بحرف متقدّم من حروف الهجاء.

ص -6- وأوّل موضع في هذا القسم : قوله تعالى في سورة البقرة {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ} وقوله {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ}، فإن التشابه بين هاتين الآيتين في كلمتي {يَرْجِعُونَ} و {يَعْقِلُونَ} والراء في الموضع الأوّل {يَرْجِعُونَ} وهي متقدّمة في حروف الهجاء على العين في الموضع الثاني {يَعْقِلُونَ}
القسم الثاني: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدّم في القرآن مبدوء بحرف متأخّر من حروف الهجاء.(عكس الذي قبله)
وأول موضع في هذا القسم : قوله تعالى في سورة البقرة :
{وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا}، وقوله {فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً}
فإن التشابه بين هاتين الآيتين في {رَغَداً حَيْثُ شِئْتُمَا} و {حَيْثُ شِئْتُمْ رَغَداً}
والموضع الأول مبدوء بحرف الراء وهو متأخّر في حروف الهجاء عن حرف الحاء في الموضع الثاني.
القسم الثالث: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدّم في القرآن فيه زيادة حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخّر.
وأوّل موضع في هذا القسم: قوله تعالى في سورة البقرة: {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} وقوله في سورة يونس {قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ}، فإن التشابه بين هاتين الآيتين: بزيادة [من] في الموضع الأوّل دون الثاني.
القسم الرابع: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدّم في القرآن فيه نقص حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخّر.(عكس الذي قبله).

ص -7- وأوّل موضع في هذا القسم : قوله تعالى في سورة البقرة:
{وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ}
وقوله في سورة الأعراف:
{قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ}.
وقوله في سورة طه: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ}.
وليس في الموضعين الأول والثاني {مِنْهَا جَمِيعاً} وفي الموضع الثالث زيادة هذا اللفظ.
القسم الخامس: ما كان التشابه فيه باتفاق في أوائل الآيات وافتراق في أواخرها.
وفائدة معرفة هذا القسم ألاّ ينتقل الذهن في القراءة من آية إلى أخرى بسبب الافتراق الذي يكون في أواخر الآيات.
وأوّل موضع في هذا القسم: قوله تعالى في سورة البقرة {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ}
وقوله تعالى {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ}
ولم أتعرّض لذكر الآيات التي يكون الاتفاق في أواخرها والافتراق في أوائلها لانتفاء المحذور المشار إليه.
ومن أمثلته: قوله تعالى في سورة طه {كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآياتٍ لأُولِي النُّهَى}، وقوله {أََفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآياتٍ لِأُولِي النُّهَى}

ص -11- وختمت الرسالة بذكر آيات من القرآن الكريم مشتملة على معدودات منها ما هو جمل ومنها ماهو مفردات يحصل بمعرفتها إتقان حفظ تلك الآيات.
وسميت هذه الرسالة: آيات متشابهات الألفاظ في القرآن الكريم وكيف التمييز بينها.
ولم أستوعب الآيات المتشابهات الألفاظ في القرآن الكريم بل لم أستوعب الآيات المتشابهة في الموضع الواحد، لأن هذا الذي أثبتّه هو الذي اجتمع لي عند التأمّل ومراجعة القرآن، ولم أرجع في ما أثبتّه إلى مؤلفات قديمة أوحديثة أوالمعجم المفهرس لألفاظ القرآن الكريم أو الحاسب الآلي (الكمبيوتر)، ولهذا أطلقت عليه اسم آيات متشابهات الألفاظ ولم أقل الآيات المتشابهات الألفاظ.
وصلى الله وسلّم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.


القسم الأول: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن مبدوء بحرف متقدم من حروف الهجاء
سورة البقرة
{صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ} [البقرة:18].
{صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} [البقرة:171].
{وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة:23].
{وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [يونس:38]
[هود:13].
{وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [البقرة:34].
{إِلاَّ إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ} [الأعراف:11].
{إِلاَّ إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ} [الحجر:31].
{إِلاَّ إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [ص:74].
{فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ} [البقرة:36].
{فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا} [الأعراف:20].
{فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} [طه:120].
{وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا

ص -12- يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ} [البقرة:48]
{وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنْصَرُونَ} [البقرة:123].
{وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} [البقرة:49].
{وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} [الأعراف:141].
{وََإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} [إبراهيم:6].
وفي الآيات أيضا من التشابه :
في البقرة {نَجَّيْنَاكُمْ}، وفي الأعراف {أََنْجَيْنَاكُمْ}
وفي إبراهيم {أَنْجَاكُمْ}، وفيها أيضا {وَيُذَبِّحُونَ}
{وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [البقرة:57].
{وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى} [الأعراف:160].
{وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [طه:80]
في البقرة والأعراف {وَأَنْزَلْنَا}، وفي طه {وَنَزَّلْنَا}

ص -13- {وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ} [البقرة:58].
{وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّداً نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزَيِدُ الْمُحْسِنِينَ} الأعراف:161].
وفي الآيتين من التشابه :
في البقرة {وَإِذْ قُلْنَا}، وفي الأعراف {وَإِذْ قِيلَ}
وفي البقرة {ادْخُلُوا} وفي الأعراف {اسْكُنُوا}.
وفي البقرة{فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً}،.وفي الأعراف عكسها {وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ}.
وفي البقرة {وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ}، وفي الأعراف عكسها { وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّداً}.
وفي البقرة {وَسَنَزِيدُ الْمُحْسِنِينَ}، وفي الأعراف {سَنَزَيِدُ الْمُحْسِنِينَ}.
{وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة:125].
{وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} [الحج:26].

ص -14- {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ}.[البقرة:136].
{قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ}.[آل عمران:84].
في البقرة {قُولُوا}، وفي آل عمران {قُلْ}.
في البقرة {وَمَا أُوتِيَ النَّبِيُّونَ}، وفي آل عمران {وََالنَّبِيُّونَ}.
{وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} [البقرة:170].
{وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} [لقمان:21].
{أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [البقرة:170].
{أََوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} [المائدة:104].
{إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة:173].

ص -15- {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} إلى قوله {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [المائدة:3].
{قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ}.إلى قوله {أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} [الأنعام:145].
{إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [النحل:115].
قد قدمت كلمة [به] في البقرة على [لغير الله] وأُخِّرت في الآيات الأخرى.
وفي الآيات من التشابه:
زيادة {فَلا إِثْمَ عَلَيْهِ} في البقرة.
وفي الأنعام {فَإِنَّ رَبَّكَ}، وفي المواضع الأخرى بلفظ الجلالة.
{وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ} [البقرة:191].
{فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً} [النساء:89].
{فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ} [النساء:91].
{وََالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ} [البقرة:191].
{وََالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} [البقرة:217].
ص -16- {وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ} [البقرة:203].
{لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ} [الحج:28].
{وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ} [البقرة:231].
{فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} [الطلاق:2].
{لا تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا} [البقرة:233].
{لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} [الأعراف:42].
{وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} [البقرة:284].
{قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ} [آل عمران:29].
{وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ}.[النمل:25].
سورة آل عمران
{وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران:129].
{أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [المائدة:40].

ص -17- {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [الفتح:14].
وفي آل عمران والفتح تقديم [المغفرة] ، وفي المائدة تقديم [التعذيب].
{فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [آل عمران:137]، [النحل:36].
{قُلْ سِيرُوا فِي الأَرْضِ ثُمَّ انْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [الأنعام:11].
{يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} [آل عمران:167].
{يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} [الفتح:11].
{ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} [آل عمران:182]، [الأنفال:51].
{ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} [الحج:10].
وسياق الآيات في آل عمران والأنفال بالجمع ، وسياق الآية في الحج بالإفراد.
سورة النساء
{يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} [النساء:46]، [المائدة:13].
{يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ} [المائدة:41].

ص -18- {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} [النساء:87].
{وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [النساء:122].
{إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ} [النساء:105].
{إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ } [الزمر:41].
وفي الموضع الثاني زيادة { لِلنَّاسِ}.
{يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ} [النساء:135].
{يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ} [المائدة:8].
{لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلاً} [النساء:137].
{لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقاً} [النساء:168].
{إِنْ تُبْدُوا خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً} [النساء:149].
{إِنْ تُبْدُوا شَيْئاً أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً} [الأحزاب:54].
سورة الأنعام
{وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} [الأنعام:21].

ص -19- {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ} [يونس:17].
وآية الأنعام بدئت بـ [واو]، وآية يونس بدئت بـ [فاء].
{وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ} [الأنعام:42].
{وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلاَّ أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ} [الأعراف:94].
{قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} [الأنعام:63، 64].
{دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ} [يونس:22، 23].
{كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ} [الأنعام:122].
{كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ} [يونس:12].
{ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} [الأنعام:131].
{وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} [هود:117].
وقريب منها آية القصص {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي
ص -20- أُمِّهَا رَسُولاً يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلاَّ وَأَهْلُهَا ظَالِمُونَ} [القصص:59].
{سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} [الأنعام:148].
{وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} [النحل:35].
سورة الأعراف
{ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} [الأعراف:55].
{وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ} [الأعراف :205].
{فََكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْماً عَمِينَ} [الأعراف:64].
{فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ} [يونس:73].
وفي الموضع الثاني {وَجَعَلْنَاهُمْ خَلائِفَ}.
وقريب من الموضع الأول قوله في قصة عاد في الأعراف {فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا} [الأعراف:72].

ص -21- قوله في قصة صالح {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [الأعراف:78].
وفي سورة هود {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} [هود:67].
وقوله في قصة شعيب {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [الأعراف:91].
وفي سورة هود {وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} [هود:94].
وفي سورة العنكبوت {فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [العنكبوت:37].
ففي الأعراف والعنكبوت {الرَّجْفَةُ}، وفيهما {فِي دَارِهِمْ}
وفي هود في القصتين {الصَّيْحَةُ} و { فِي دَارِهِمْ}
وفي سورة هود في قصة صالح {وَأَخَذَ}،وفيها في قصة شعيب {وَأَخَذَتِ}
{هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ} [الأعراف:73].
{وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ} [هود:64].
{فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ} [الأعراف:83].

ص -22-
{فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ} [النمل:57].
{إِِلاَّ امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} [الحجر:60].
{فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ إِِلاَّ عَجُوزاً فِي الْغَابِرِينَ} [الشعراء:170، 171].
وفي النمل {قَدَّرْنَاهَا}، وفي الحجر {قَدَّرْنَا إِنَّهَا}.
{قَالَ الْمَلأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ} [الأعراف:109-112].
{قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ} [الشعراء:34-37].
ففي الموضع الأول نسبة القول إلى الملأ، والثاني إلى فرعون.
في الموضع الأول {وَأَرْسِلْ}، وفي الثاني {وََابْعَثْ}.
في الموضع الثاني زيادة {بِسِحْرِهِ}.
{وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ} [الأعراف:120].
{فَأُلْقِيَ السَّحَرَةُ سُجَّداً} [طه:70].
{فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ} [الشعراء:46].
الموضع الأول مبدوء بالواو، والثاني والثالث بالفاء.

ص -23- {قَالَ فِرْعَوْنُ آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ لأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ ثُمَّ لأُصَلِّبَنَّكُمْ أَجْمَعِينَ} [الأعراف:123،124].
{قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَاباً وَأَبْقَى} [طه:71].
{قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأُصَلِّبَنَّكُمْ أَجْمَعِينَ} [الشعراء:49].
وفي الأعراف زيادة {فِرْعَوْنَ}.
وفي الشعراء زيادة لام في {فََلَسَوْفَ تَعْلَمُونَ}.
وفي طه زيادة الفاء في {فَلأُقَطِّعَنَّ}.
وفي الأعراف {ثُمَّ}.
سورة الأنفال
{إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} [الأنفال:22].
{إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ} [الأنفال:55].

ص -24- سورة التوبة
{يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [التوبة:32].
{يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف:8].
{وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئاً} [التوبة:39].
{وَيَسْتَخْلِفُ رَبِّي قَوْماً غَيْرَكُمْ وَلا تَضُرُّونَهُ شَيْئاً} [هود:57].
وفي هود زيادة {رَبِّي}.
وفي الموضع الأول {تَضُرُّوهُ}، وفي الثاني {تَضُرُّونَهُ}.
سورة يونس
{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ} [يونس:18].
{يَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ} [الفرقان:55].
{كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} [يونس:33].
{وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ} [غافر:6].
في الموضع الثاني زيادة الواو في أوّل الآية.

ص -25- {أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ} [يونس:55].
{أََلا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ} [يونس:66].
قد كرّرت [مَن] في الموضع الثاني، ولم تكرّر [ما] في الموضع الأوّل.
{وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ} [يونس:104].
{وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} [النمل:91].
وقريب من آية النمل آية الزمر: {وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} [الزمر:12].
سورة هود
{لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأَخْسَرُونَ} [هود:22].
{لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرُونَ} [النحل:109].
{قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ} [هود:28].
{قََالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً} [هود:63].
{حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ

ص -26- اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ } [هود:40].
{فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ مِنْهُمْ} [المؤمنون:27].
{فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} [هود:69].
{فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ} [الذّاريات:26].
سورة يوسف
{إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} [يوسف:2].
{إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} [الزخرف:3]
سورة الرعد
{وَكَذَلِكَ أَنْزَلْنَاهُ حُكْماً عَرَبِيّاً} [الرعد:37].
{وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً} [طه:113].
{وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ} [الرعد:38].
{وََلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلاً إِلَى قَوْمِهِمْ} [الروم:47].
سورة الحجر
{وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُونَ} [الحجر:11].
{وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُونَ} [الزخرف:7].
{إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} [الحجر:45]، [الذاريات:15].
{إِِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ فِي جَنَّاتٍ وَعُيُونٍ}
ص -27- [الدخان:51، 52].
{إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} [الطور:17].
{إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ} [المرسلات:41].
{فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ} [الحجر:73].
{فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ} [الحجر:83].
{وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ} [الحجر:82].
{وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً فَارِهِينَ} [الشعراء:149].
سورة النحل
{وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ} [النحل:61].
{وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ} [فاطر:45].
وفي النحل {عَلَيْهَا}، وفي فاطر {عَلَى ظَهْرِهَا}.
سورة الإسراء
{ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً} [الإسراء:18].
{فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [الإسراء:22].
{فَتَقْعُدَ مَلُوماً مَحْسُوراً} [الإسراء:29].

ص -28- {فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} [الإسراء:39].
سورة الكهف
{أَبْصِرْ بِهِ وَأَسْمِعْ} [الكهف:26].
{أَسْمِعْ بِهِمْ وَأَبْصِرْ} [مريم:38].
{وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} [الكهف:46].
{وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَرَدّاً} [مريم:76].
{فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَباً} [الكهف:61].
{وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَباً} [الكهف:63].
{لَقَدْ جِئْتَ شَيْئاً إِمْراً} [الكهف:71].
{لََقَدْ جِئْتَ شَيْئاً نُكْراً} [الكهف:74].
سورة مريم
{إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً} [مريم:16].
{فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَاناً قَصِيّاً} [مريم:22].
سورة طه
{فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ} [طه:40].
{فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ} [القصص:13].
ص -29- سورة الأنبياء
{مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلاَّ اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ} [الأنبياء:2].
{وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلاَّ كَانُوا عَنْهُ مُعْرِضِينَ} [الشعراء:5].
وفي الشعراء بدئت بالواو.
{وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَخْسَرِينَ} [الأنبياء:70].
{فَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَسْفَلِينَ} [الصافات:98].
وفي الأنبياء بدئت الآية بالواو، وفي الصافات بدئت بالفاء.
سورة الحج
{فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} [الحج:28].
{فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} [الحج:36].
سورة المؤمنون
{فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاَّ بَشَرٌ مِثْلُكُمْ}[المؤمنون:24].
{وَقَالَ الْمَلأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا} [المؤمنون:33].
{قَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ} [المؤمنون:83].

ص -30- {لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ} [النمل:68].
سورة النور
{وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ} [النور:10]
{وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَؤُوفٌ رَحِيمٌ} [النور:20].
{إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} [النور:30].
{إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ} [فاطر:8].
سورة النمل
{هُدىً وَبُشْرَى لِلْمُؤْمِنِينَ} [النمل:2].
{هُدىً وَرَحْمَةً لِلْمُحْسِنِينَ} [لقمان:3].
{فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ} [النمل:12].
{فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلأِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ} [القصص:32].
{وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [النمل:53].

ص -31- {وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [فصلت:18].
سورة القصص
{وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ } [القصص:20].
{وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ} [يس:20].
سورة الروم
{فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} [الروم:30].
{فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ} [الروم:43].
{أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [الروم:37].
[الزمر:52].
{أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ}
سورة الأحزاب
{سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ} [الأحزاب:38، 62].
{سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} [غافر:85].

ص -32- {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ} [الفتح:23].
سورة ص
{أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} [ص:8].
{أََأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا} [القمر:25].
وفي الأولى تقديم {عَلَيْهِ}.
سورة الزمر
{ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً} [الزمر:21].
{ثُُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً} [الحديد:20].
سورة غافر
{الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} [غافر:7].
{وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأَرْضِ} [الشورى:5].
وفي الموضع الأول {وَيُؤْمِنُونَ بِهِ}.
سورة فصلت
{قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ} [فصلت:52].

ص -33- {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ} [الأحقاف:10].
سورة الطور
{مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} [الطور:20].
{عَلَى سُرُرٍ مَوْضُونَةٍ مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ} [الواقعة:15، 16].
سورة المجادلة
{وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} [المجادلة:4].
{وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} [المجادلة:5].


ص -37- القسم الثاني: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في لقرآن مبدوء بحرف متأخر من حروف الهجاء
سورة البقرة
{وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا} [البقرة:35].
{فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً} [البقرة:58].
{فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً} [البقرة:60].
{فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً} [الأعراف:160].
{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:62].
{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [المائدة:69].
{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [الحج:17].
وفي الآيات من التشابه:
في المائدة {وَالصَّابِئُونَ}، وفي البقرة والحج {وَالصَّابِئِينَ}.
وفي البقرة زيادة {فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ}.
وفي الحج زيادة {وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا}.
ص -38- {وَلَنْ يَتَمَنَّوْهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [البقرة:95].
{وَلا يَتَمَنَّوْنَهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [الجمعة:7].
{رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ} [البقرة:129] ، بتقديم التعليم على التزكية.
{لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [آل عمران:164].
{هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [الجمعة:2].
ومثل الآيتين الأخيرتين قوله تعالى ـ وهي خطاب لهذه الأمة ـ
{كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ} [البقرة:151]، بتقديم التزكية على التعليم.
{وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} [البقرة:154].
{وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169].

ص -39- سورة آل عمران
{قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ} [آل عمران:40].
{قََالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ} [آل عمران:47].
{قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِراً وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً} [مريم:8].
وفي الآيتين:
ذكر [الغلام] في قصة زكريا، و[الولد] في قصة مريم.
وقد جاء في سورة مريم في قصة مريم {قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ} جواباً لقول جبريل: {لأَهَبَ لَكِ غُلاماً زَكِيّاً}.
وبين الآيتين في قصة زكريا تقديم وتأخير، وزيادة [كانت] في مريم.
{ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ} [آل عمران:44].
{تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا} [هود:49].
{ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} [يوسف:102].
{سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ} [آل عمران:151].
ص -40- {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ}.[الأنفال:12].
سورة النساء
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا} [النساء:1].
{هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا} [الأعراف:189].
{خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} [الزمر:6].
جاءت [واو] في الآية الأولى والثانية ، و [ ثم ] في الآية الثالثة.
{وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [النساء:41].
{وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ} [النحل:89].
{لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ} [النساء:95]، بتقديم {فِي سَبِيلِ اللَّهِ} على [الأموال و الأنفس ].
ومثلها في سورة التوبة {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ} [التوبة:20].
{تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ} [الصف:11].
وجاءت آيات فيها تقديم [ الأموال والأنفس] على [ في سبيل الله]، منها في الأنفال: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ}
ص -41- [الأنفال:72].
{انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ} [التوبة:41].
{وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ} [التوبة:81].
{وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ} [الحجرات:15].
سورة المائدة
{يَبْتَغُونَ فَضْلاً مِنْ رَبِّهِمْ وَرِضْوَاناً} [المائدة:2].
{يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً} [الفتح:29]، [الحشر:8].
{إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [المائدة:36].
{وََلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأَرْضِ لافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ} [يونس:54].
{لِِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ} [الرعد:18].
{وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ}
ص -42- [الزمر:47].
{وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44]
{وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [المائدة:45]
{وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [المائدة:47]
{لَبِئْسَ مَا كَانُوا يَعْمَلُونَ} [المائدة:62].
{لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} [المائدة:63].
سورة الأنعام
{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأنعام:17].
{وََإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} [يونس:107].
{وَقَالُوا لَوْلا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} [الأنعام:37].
{وَيَقُولُونَ لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} [يونس:20].
{وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} [الرعد:7، 27].
{وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ} [العنكبوت:50].

ص -43- في العنكبوت {آيَاتٌ}.
في الأنعام والعنكبوت {وَقَالُوا}، وفي يونس {وَيَقُولُونَ}.
وفي الموضعين في الرعد {وَيَقُولُ الَّذِينَ كَفَرُوا}.
{وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ} [الأنعام:99].
{وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141].
وفي الأولى {انْظُرُوا}، وفي الثانية {كُلُوا}.
{ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ} [الأنعام:102].
{ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ} [غافر:62].
{وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام:112].
{وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} [الأنعام:137].
{أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} [الأنعام:130].
{أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ

ص -44- لِقَاءَ يَوْمِكُمْ هَذَا} [الزمر:71].
وقريب من آية الأنعام آية الأعراف {يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي} [الأعراف:35].
وفي الأنعام {آيَاتِي}، وفي الزمر {آيَاتِ رَبِّكُمْ}.
{وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ} [الأنعام:133].
{وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ} [الكهف:58].
{وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} [الأنعام:151].
{وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ} [الإسراء:31].
وقد قدّم مع خشية الفقر رَزْق الأولاد، ومع وجود الفقر رَزْق المخاطبين.
{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [الأنعام:151].
{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} [الأنعام:152].
{ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:153].
{مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} [الأنعام:160].
{مََنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ} [النمل:89].
{مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ

ص -45- عَمِلُوا السَّيِّئَاتِ إِلاَّ مَا كَانُوا يَعْمَلُونَ} [القصص:84].
سورة الأعراف
{قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ} [الأعراف:12].
{قَالَ يَا إِبلِيسُ مَا لَكَ أَلاَّ تَكُونَ مَعَ السَّاجِدِينَ} [الحجر:32].
{قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص:75].
{قََالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} [الأعراف:13].
{قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ} [الحجر:34]، [ص:77].
وفي الأعراف {إِنَّكَ مِنَ الصَّاغِرِينَ}
{لََمَنْ تَبِعَكَ مِنْهُمْ لأَمْلأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ} [الأعراف:18].
{لأَمْلأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} [ص:85].
{أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [الأعراف:44].
{أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [هود:18].
{وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} [الأعراف:57].
{وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} [الفرقان:48].
{وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} [الأعراف:57].
{وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ} [فاطر:9].

ص -46- {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الأعراف:59].
{إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} [هود:26].
{وَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} [الأعراف:82].
{فَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} [النمل:56].
ففي الأعراف بدئت الآية بحرف [الواو] وفي النمل بدئت بحرف [الفاء].
ومثلها في قصة إبراهيم في العنكبوت: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ} [العنكبوت:24].
وفي الأعراف {أَخْرِجُوهُمْ}، وفي النمل {أَخْرِجُوا آلَ لُوطٍ}.
{ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآياتِنَا إِلَى فِرْعَوْنَ وَمَلَأِهِ فَظَلَمُوا بِهَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} [الأعراف:103].
{ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلأِهِ بِآياتِنَا فَاسْتَكْبَرُوا وَكَانُوا قَوْماً مُجْرِمِينَ} [يونس:75].
{ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآياتِنَا وَسُلْطَانٍ مُبِينٍ ِلَى فِرْعَوْنَ وَمَلأِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً عَالِينَ} [المؤمنون:45، 46].
وفي الأعراف والمؤمنون تقديم {بِآياتِنَا }.
وفي يونس زيادة {وَهَارُونَ}.
وفي المؤمنون زيادة {وَأَخَاهُ هَارُونَ}.
ص -47- وفي يونس {مُجْرِمِينَ}.
وفي المؤمنون {عَالِينَ}.
وفي المؤمنون زيادة {وَسُلْطَانٍ مُبِينٍ}.
وفي الأعراف ويونس {مِنْ بَعْدِهِمْ}.
{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ} [الأعراف:188].
{قُلْ لا أَمْلِكُ لِنَفْسِي ضَرّاً وَلا نَفْعاً إِلاَّ مَا شَاءَ اللَّهُ} [يونس:49].
سورة التوبة
{وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ} [التوبة:42].
{وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} [التوبة:107] ، [الحشر:11].
{اقْعُدُوا مَعَ الْقَاعِدِينَ} [التوبة:46].
{فَاقْعُدُوا مَعَ الْخَالِفِينَ} [التوبة:83].
سورة يونس
{وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ} [يونس:46].
{فَإِلَيْنَا يُرْجَعُونَ} [غافر:77].
{وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} [يونس:48]، [الأنبياء:38]، [النمل:71]، [سبأ:29]، [يس:48]، [الملك:25].
{وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ} [السجدة:28].

ص -48- {وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ} [يونس:47].
{وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ} [يونس:54].
{وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ} [الزمر:69].
{وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُبِينٍ} [يونس:61].
{لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلاَّ فِي كِتَابٍ مُبِينٍ} [سبأ:3].
وفي الموضع الأول {عَنْ رَبِّكَ}، وفي الموضع الثاني {عَنْهُ}
وفي الموضع الأول تأخير السماء بالإفراد، وفي الموضع الثاني تقديم السماوات بالجمع.
{فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً} [يونس:90].
{فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ} [طه:78].
سورة هود
{وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ} [هود:10].
{وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ} [فصلت:50].
{وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلاَّ عَلَى اللَّهِ} [هود:29].
{يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ أَجْرِيَ إِلاَّ عَلَى الَّذِي فَطَرَنِي}

ص -49- [هود:51]. والآية الأولى مبدوءة بالواو.
{وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُوداً} [هود:58].
{فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحاً} [هود:66].
{فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا} [هود:82].
{وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْباً} [هود:94].
ففي الموضع الأول والأخير {وَلَمَّا} بالواو.
وفي الموضعين بالوسط {فَلَمَّا} بالفاء.
سورة يوسف
1- {وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ} [يوسف:59].
2- {فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ} [يوسف:63].
3- {وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ} [يوسف:65].
4- {وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ} [يوسف:68].
5- {فََلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ} [يوسف:69].
6- {فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ} [يوسف:70].
7- {فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيّاً} [يوسف:80].
8- {فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ} [يوسف:88].
9- {وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لأَجِدُ رِيحَ يُوسُفَ} [يوسف:94].
10- {فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيراً} [يوسف:96].

ص -50- 11- {فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ} [يوسف:99].
هذه الآيات الأحد عشر المبدوءة بـ [ولما] و [فلما] ، ففي المجموعة الخمس الأولى كلها بالواو إلا الثاني ، وفي المجموعة الثانية المبدوءة بـ [فلما جهزهم] كلها بالفاء إلا الموضع التاسع.
سورة الرعد
{اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} [الرعد:2].
{خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} [لقمان:10].
{وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُسَمّىً} [الرعد:2]
[فاطر:13] ، [الزمر:5].
{وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمّىً} [لقمان:29].
{وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ} [الرعد:15].
{وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} [النحل:49].
وفي الموضع الثاني إعادة {مَا فِي}
{لا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعاً وَلا ضَرّاً} [الرعد:16].
{وَلا يَمْلِكُونَ لأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً} [الفرقان:3].
{عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} [الرعد:30].
{إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} [الرعد:36].

ص -51- سورة الحجر
{الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ} [الحجر:1].
{طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ} [النمل:1].
{كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ} [الحجر:12].
{كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ} [الشعراء:200].
{إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ} [الحجر:53].
{فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} [الصافات:101].
{وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} [الذّاريات:28].
سورة النحل
{ وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ} [النحل:14].
{وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ} [فاطر:12].
{وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [النحل:78].
{وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [المؤمنون:78].
{وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [الملك:23].
{وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيداً} [النحل:84].

ص -52- {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً} [النحل:89].
سورة الإسراء
{وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً} [الإسراء:9].
{وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً} [الكهف:2].
{ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً} [الإسراء:68].
{ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعاً} [الإسراء:69].
{ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً} [الإسراء:75].
{ثُمَّ لا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلاً} [الإسراء:86].
{وَلا تَجِدُ لِسُنَّتِنَا تَحْوِيلاً} [الإسراء:77].
{وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} [الأحزاب:62]، [الفتح:23].
{فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} [فاطر:43].
{وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً} [الإسراء:89].
{وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} [الكهف:54].

ص -53- {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ} [الإسراء:96].
{قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً} [العنكبوت:52].
سورة الكهف
{ وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [الكهف:36]
{وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [فصلت:50].
{وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} [الكهف:57].
{وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السجدة:22].
سورة مريم
{وَبَرّاً بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّاراً عَصِيّاً} [مريم:14].
{وََبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً} [مريم:32].
{فَاخْتَلَفَ الأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} [مريم:37].
{فَاخْتَلَفَ الأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ} [الزخرف:65].
في الأولى {مَشْهَدِ}و {عَظِيمٌ}
وفي الثانية {عَذَابِ} و {أَلِيمٍ}

ص -54- سورة طه
{إِذْ رَأى نَاراً فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدىً فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ} [طه:10، 11].
{إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَاراً سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} [النمل:7، 8].
{قَالَ لأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الأَيْمَنِ} [القصص:29، 30].
جاء في طه {بِقَبَسٍ}، وفي النمل {بِِشِهَابٍ قَبَسٍ}، وفي القصص{أَوْ جَذْوَةٍ مِنَ النَّارِ}.
وفي النمل والقصص {بِخَبَرٍ} وفي طه {أَوْ أَجِدُ عَلَى النَّارِ هُدىً}.
وفي طه والقصص {فَلَمَّا أَتَاهَا}، وفي النمل {فَلَمَّا جَاءَهَا}
{وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى} [طه:22].
{وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} [النمل:12].
{اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} [القصص:32].
ففي طه {جَنَاحِكَ} وفي النمل والقصص {جَيْبِكَ}

ص -55- {هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ} [طه:40].
{هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ} [القصص:12].
{الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً} [طه:53].
{الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً} [الزخرف:10].
سورة الأنبياء
{إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} [الأنبياء:92].
{وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} [المؤمنون:52].
سورة الحج
{وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتتْ منْ كُلِّ زَوْجٍ بَهِيجٍ} [الحج:5].
{وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [فصلت:39].
{فََكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ} [الحج:45].
{وَكَأَيِّنْ مَنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ} [الحج:48].
والآية الأولى بدئت بالفاء والثانية بدئت بالواو.

ص -56- سورة الشعراء
{فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ} [الشعراء:57، 58]
{كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ} [الدخان:25، 26].
سورة العنكبوت
{وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ حُسْناً} [العنكبوت:8].
{وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ} [لقمان:14].
{ وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ إِحْسَاناً حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} [الأحقاف:15].
{وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا} [العنكبوت:8]
{ وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا} [لقمان:15].
سورة الصافات
{وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الصافات:27]، [الطور:25].
{ فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الصافات:50].

ص -57- سورة الزمر
{ وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الزمر:48].
{وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الجاثية:33].
سورة غافر
{وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ} [غافر:78].
{وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [غافر:85].
سورة الواقعة
{ثُلَّةٌ مِنَ الأَوَّلِينَ وَقَلِيلٌ مِنَ الآخِرِينَ} [الواقعة:13، 14].
{ثُلَّةٌ مِنَ الأَوَّلِينَ وَثُلَّةٌ مِنَ الآخِرِينَ} [الواقعة:39، 40].
سورة الحديد
{يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [الحديد:12].
{نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [التحريم:8].
سورة الحشر
{ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} [الحشر:13].

ص -58- {ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} [الحشر:14].
سورة نوح
{وَلا تَزِدِ الظَّالِمِينَ إِلاَّ ضَلالاً} [نوح:24].
{وَلا تَزِدِ الظَّالِمِينَ إِلاَّ تَبَاراً} [نوح:28].


ص -61- القسم الثالث: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن فيه زيادة حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخر
سورة البقرة
{فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} [البقرة:23].
{قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ} [يونس:38].
{وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} [البقرة:25].
{وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ} [التوبة:100].
{تَجْرِي مِنْ تَحْتِهِمُ الأَنْهَارُ} [الأعراف:43]، [يونس:9]، [الكهف:31].
في أكثر المواضع في القرآن {مِنْ تَحْتِهَا} وفي بعضها {مِنْ تَحْتِهِمْ} وفي التوبة وحدها {تَحْتَهَا}.
{وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا} [البقرة:35].
{فَكُلا مِنْ حَيْثُ شِئْتُمَا} [الأعراف:19].
{ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ} [البقرة:61].
{إِنَّ الَّذِينَ يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ} [آل عمران:21].
{ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ} [آل عمران:112].

ص -62- وفي الآيات من التشابه:
{النَّبِيِّينَ} في البقرة وفي الموضع الأول من آل عمران.
{الأَنْبِيَاءَ} في الموضع الثاني من آل عمران.
{وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ} [البقرة:116].
{قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} [يونس:68].
{وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذاً لَمِنَ الظَّالِمِينَ} [البقرة:145].
{وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ مَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا وَاقٍ} [الرعد:37].
وقريب من هاتين الآيتين قوله تعالى {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} [البقرة:120] ، بدون ذكر حرف [من] وبذكر [الذي] بدل [ما].
{الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [البقرة:147].
{الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ} [آل عمران:60].
{إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ

ص -63- بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164].
{وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ} [الجاثية:5].
ففيهما من التشابه:
{مِنْ مَاءٍ}، و {مِنْ رِزْقٍ} في الجاثية.
وفي البقرة زيادة {وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ}،
{وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ}، {وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ}
والبث في سورة الجاثية ذكر في الآية التي قبل هذه الآية.
{فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} [البقرة:206].
{وَبِئْسَ الْمِهَادُ} [آل عمران:12-197]، [الرعد:18].
{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا} [البقرة:218].
{إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا} [الأنفال:72].
{وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ} [البقرة:271].
{وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [الأنفال:29].
سورة آل عمران
{وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلاَّ مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} [آل عمران:19].

ص -64- {فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ} [يونس:93].
{فَمَا اخْتَلَفُوا إِلاَّ مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} [الجاثية:17].
وفي الموضع الثاني {حَتَّى جَاءَهُمُ}.
{إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ} [آل عمران:124، 125].
{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} [الأنفال:9].
ففي آل عمران {بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ} و {بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ}، وفي الأنفال {بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ}.
{وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [آل عمران:126].
{وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [الأنفال:10].
ففي آل عمران أُخِّرت {بِهِ}، وفي الأنفال قدِّمت.
وفي آل عمران {الْعَزِيزِ الْحَكِيمِ}، وفي الأنفال {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}.

ص -65- سورة النساء
{فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [النساء:92].
{فَتَحْرِيرُ رَقَبَةٍ} [المجادلة:3].
{وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ}.
[النساء:124].
{مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النحل:97].
{وَمَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [غافر:40].
في النساء {وَمَنْ يَعْمَلْ}، وفي النحل {مَنْ عَمِلَ}، وفي غافر
{وَمَنْ عَمِلَ}.
{وَيَسْتَفْتُونَكَ فِي النِّسَاءِ} [النساء:127].
{يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} لنساء:176].
سورة المائدة
{وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} [المائدة:92].
{وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} [التغابن:12].

ص -66- وقريب من الآيتين ، الآية في سورة النور: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ} [النور:54].
وفي سورة النور {قُلْ}، وفيها {فَإِنْ تَوَلَّوْا}.
سورة الأنعام
{فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأنعام:5].
{فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الشعراء:6].
{وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} [الأنعام:32].
{وَالدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ} [الأعراف:169].
{وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} [يوسف:109].
وفي آية يوسف {اتَّقَوْا}، وفي الآيتين الأوليين {يَتَّقُونَ}.
{قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ} [الأنعام:50].
{وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ} [هود:31].

ص -67- {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ} [الأنعام:90].
{وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ}.[يوسف:104].
{أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً} [الأنعام:114].
{قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} [الأنعام:164].
{قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} [الأعراف:140].
{قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} [الأنعام:135].
{وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ} [هود:93].
{قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ} [الزمر:39].
سورة الأعراف
{فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ} [الأعراف:22].
ص -68- {فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيهِمَا مِنْ وَرَقِ الْجَنَّةِ} [طه:121].
وفي آية الأعراف {ذَاقَا} و {بَدَتْ} و في طه {فَأَكَلا}.
و{فَبَدَتْ}.
{وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [الأعراف:34].
{لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [يونس:49].
وفي الموضع الثاني زيادة الفاء في {فَلا}.
قوله في قصة نوح {أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:62].
قوله في قصة هود {أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ} [الأعراف:68].
قوله في قصة صالح {لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ} [الأعراف:79].
قوله في قصة شعيب {لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ} [الأعراف:93].
ففي قصة نوح وهود وشعيب بالجمع {رِسَالاتِ}، وفي قصة صالح بالإفراد

ص -69- {رِسَالَةَ}.
وفي قصة نوح وهود {أُبَلِّغُكُمْ}.
وفي قصة صالح وشعيب {لَقَدْ أَبْلَغْتُكُمْ}.
وفي قصة نوح {وَأَنْصَحُ لَكُمْ}،وفي قصة هود {وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ}.
وفي قصة صالح وشعيب {وَنَصَحْتُ لَكُمْ}.
{فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ} [الأعراف:87].
{وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ} [يونس:109].
{وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ} [الأعراف:410].
{فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ} [الزخرف:46].
{مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [الأعراف:178].
{مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} [الكهف:17].
{وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ} [الإسراء:97].
وفي الإسراء بدئت بالواو.

ص -70- سورة الأنفال
{أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال:4].
{أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال:74].
{وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ ِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [الأنفال:7، 8].
{وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [يونس:82].
{ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الأنفال:13].
{ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر:4].
{وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} [الأنفال:28].
{إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} [التغابن:15].
ففي الموضع الأول {وَاعْلَمُوا} مع فتح همزة أن في الآية الأولى.
{وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [الأنفال:41].

ص -71- {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [الحشر:7].
{ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ } [الأنفال:53].
{إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الرعد:11].
سورة التوبة
{فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} [التوبة:55].
{وَلا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} [التوبة:85].
{ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة:72].
{وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة:111].
{ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة:89-100].
سورة يونس
{وَإِذَا مَسَّ الأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً} [يونس:12].
{وَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ} [الزمر:8].

ص -72- {فَإِذَا مَسَّ الأِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} [الزمر:49].
ففي يونس والموضع الثاني من الزمر {دَعَانَا}، وفي الموضع الأول {دَعَا رَبَّهُ}.
ففي الموضع الأول من الزمر {خَوَّلَهُ}، والموضع الثاني {خَوَّلْنَاهُ}.
والموضع الثاني من الزمر مبدوء بالفاء ، وفي يونس والموضع الأول من الزمر بالواو.
{فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [يونس:108].
{فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ} [النمل:92].
{فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [الزمر:41].
سورة هود
{وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ} [هود:60].
{وََأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ} [هود:99].
{وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ} [هود:62].
{وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ} [إبراهيم:9].

ص -73- ففي الآية الأولى {وَإِنَّنَا} و {تَدْعُونَا}.
وفي الآية الثانية {وَإِنَّا} و {تَدْعُونَنَا}.
{فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ} [هود:82].
{فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} [الحجر:74].
وفي الموضع الأول {عَلَيْهَا} وفي الثاني {عَلَيْهِمْ}.
{وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا وَسُلْطَانٍ مُبِينٍ إِلَى فِرْعَوْنَ وَمَلأِهِ} [هود:96، 97].
{وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا إِلَى فِرْعَوْنَ وَمَلأِهِ} [الزخرف:46].
سورة يوسف
{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى} [يوسف:109].
{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ} [النحل:43].
سورة الحجر
{وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ} [الحجر:35].
{وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ} [ص:78].

ص -74- {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ} [الحجر:85].
{وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً} [ص:27].
سورة النحل
{فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [النحل:29].
{قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [الزمر:72].
{ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [غافر:76].
{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43].
{وَمَا أَرْسَلْنَا قَبْلَكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [الأنبياء:7].
{أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ} [النحل:72].
{أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ} [العنكبوت:67].
{وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل:89].

ص -75- {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدىً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل:102].
سورة الكهف
{سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْراً} [الكهف:78].
{ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْراً} [الكهف:82].
سورة طه
{فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ } [طه:47].
{فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ} [الشعراء :16، 17].
وفي طه {فَأَرْسِلْ} وفي الشعراء {أَنْ أَرْسِلْ}.
سور الأنبياء
{وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ} [الأنبياء:91].
{وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} [التحريم:12].

ص -76- سورة الحج
{يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} [الحج:5].
{هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ} [غافر:67].
{كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ} [الحج:22].
{كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [السجدة:20].
{وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج:40، 74].
{إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [المجادلة:21].
{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الحج:62].

ص -77- {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [لقمان:30].
{لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ} [الحج:64].
{لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} [لقمان:26].
سورة المؤمنون
{وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [المؤمنون:9].
{وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} [المعارج:34].
{ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ} [المؤمنون:96].
{ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت:34].
سورة النور
{وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ} [النور:34].
{لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَاتٍ} [النور:46].
{كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآياتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [النور:58].

ص -78- {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [النور:59].
سورة القصص
{وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلا تَعْقِلُونَ} [القصص:60].
{فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الشورى:36].
الآية الأولى بدئت بالواو ، والثانية بالفاء.
{قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص:78].
{قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} [الزمر:49].
سورة العنكبوت
{وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} [العنكبوت:22].
{وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} [الشورى:31].

ص -79- سور الأحزاب
{يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ} [الأحزاب:19].
{يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ} [محمد:20].
سورة الصافات
{إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الصافات:105].
{كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الصافات:110].
{وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ} [الصافات:175].
{وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ} [الصافات:179].
سورة غافر
{ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا} [غافر:22]
{ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا} [التغابن:6].
سورة الفتح
{سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا} [الفتح:11].

ص -80- {سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا} [الفتح:15].
سورة ق
{وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ} [ق:23].
{قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ} [ق:27].
سورة الواقعة
{لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً} [الواقعة:65].
{لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً} [الواقعة:70].
سورة الحديد
{خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [الحديد:12].
{خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التغابن:9].
وفي الموضع الثاني {أَبَداً}.


ص -83- القسم الرابع: ما كان التشابه فيه بين كلمتين أو أكثر والموضع المتقدم في القرآن
فيه نقص حرف أو أكثر أو كلمة فأكثر عن الموضع المتأخر
سورة البقرة
{وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} [البقرة:36].
{قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} [الأعراف:24].
{قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ} [طه:123].
وفي الآيات أيضا: {وَقُلْنَا} في البقرة، و {قَالَ} في الأعراف وطه.
وفي البقرة والأعراف أيضا {اهْبِطُوا}، وفي طه {اهْبِطَا}.
{فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:38].
{فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} [طه:123].
{فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} [البقرة:59].
{فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ} [الأعراف:162].
وفي الآيتين من التشابه:
في البقرة {فَأَنْزَلْنَا}، وفي الأعراف {فَأَرْسَلْنَا}.
في البقرة {عَلَى الَّذِينَ ظَلَمُوا}، وفي الأعراف{عَلَيْهِمْ}.
في البقرة {يَفْسُقُونَ}، وفي الأعراف {يَظْلِمُونَ}.

ص -84- {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَةً} [البقرة:80].
{ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَاتٍ} [آل عمران:24].
{وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً} [البقرة:126].
{وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً} [إبراهيم:35].
{وَبِئْسَ الْمَصِيرُ} [البقرة:126] ، [آل عمران:162].
{وَلَبِئْسَ الْمَصِيرُ} [النور:57].
{إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [البقرة:174].
{إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [آل عمران:77].
وفي الآية الأولى {أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ}، وفي الآية الثانية {أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ}.
{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة:193].
{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال:39].

ص -85- {هَلْ يَنْظُرُونَ إِلاَّ أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} [البقرة:210].
{هَلْ يَنْظُرُونَ إِلاَّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} [الأنعام:158].
{هَلْ يَنْظُرُونَ إِلاَّ أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ} [النحل:33].
وفي الآيات الثلاث ذكر الملائكة.
وفي البقرة والأنعام جاء ذكر [ الله ]، وفي النحل جاء ذكر [ أمر الله ].
{ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [البقرة:232].
{ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [الطلاق:2]
وفي الموضع الأول {مِنْكُمْ}.
{الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذىً لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:262].
{الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:274].
بزيادة الفاء في {فَلَهُمْ} في الموضع الثاني.

ص -86- ومثل الموضع الأول قوله {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:277].
سورة آل عمران
{كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ} [آل عمران:11].
{كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآياتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ} [الأنفال:52].
{كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآياتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ} [الأنفال:54].
في الآيتين الأولى والثانية {كَذَّبُوا}، وفي الثانية {كَفَرُوا }.
وفي الأولى {بِآيَاتِنَا}، وفي الثالثة {بآيَاتِ اللَّهِ}، وفي الثالثة {بِآياتِ رَبِّهِمْ}.
{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران:31].
{يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ} [إبراهيم:10].
{يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ} [الأحقاف:3]
{يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ} [نوح:4].
ص -87- {وَرَسُولاً إِلَى بَنِي إِسْرائيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْراً بِإِذْنِ اللَّهِ وَأُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ} [آل عمران:49].
{وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي} [المائدة:110]
في آية آل عمران {فَأَنْفُخُ فِيهِ}، وفي المائدة {فَتَنْفُخُ فِيهَا}.
وفي آل عمران جاء ذكر {بِإِذْنِ اللَّهِ} مرتين.
وفي المائدة جاء ذكر {بِإِذْنِي} أربع مرات.
{إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [آل عمران:51].
{وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [مريم:36].
{إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [الزخرف:64].
وفي مريم زيادة [و] ، وزيادة [هو] في الزخرف.
{وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} [آل عمران:117].
{وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [النحل:118].
{وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران:133].

ص -88- {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} [الحديد:21].
وفيهما من التشابه:
في آل عمران {وَسَارِعُوا}، وفي الحديد {سَابِقُوا}.
وفي الحديد زيادة {كَعَرْضِ}.
وفي آل عمران ذكر {السَّمَاوَاتُ} بالجمع، وفي الحديد ذكر {السَّمَاءِ} بالإفراد.
{وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران:139].
{فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ} [محمد:35].
وفي آل عمران {وَلا تَهِنُوا} بالواو، وفي محمد {فَلا تَهِنُوا} بالفاء.
وفي آل عمران {وَلا تَحْزَنُوا} وفي محمد {وَتَدْعُوا إِلَى السَّلْمِ}.
{فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ} [آل عمران:184].
{وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ} [فاطر:4].
{وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ} [فاطر:25].

ص -89- مما يشبه هذه الآيات، قوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ} [الحج:42].
{وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ} [العنكبوت:18].
سورة النساء
{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} [النساء:24].
{مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ} [المائدة:5].
ومثل آية المائدة في حق الرجال جاءت آية في سورة النساء في حق الإماء وهي: {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ} [النساء:25].
{فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} [النساء:43].
{فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة:6].
{يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ} [النساء:171].
{قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ} [المائدة:77].

ص -90- سور ة الأنعام
{وَذَلِكَ الْفَوْزُ الْمُبِينُ} [الأنعام:16].
{ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ} [الجاثية:30].
وفي الموضع الأول زيادة الواو.
{وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ} [الأنعام:25]، [محمد:16].
{وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ} [يونس:42].
{وَقَالُوا إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [الأنعام:29]
{إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [المؤمنون:37].
وآية الأنعام بدئت بـ {وَقَالُوا}.
{وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ لَعِبٌ وَلَهْوٌ} [الأنعام:32].
{وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلاَّ لَهْوٌ وَلَعِبٌ} [العنكبوت:64].
وفي العنكبوت زيادة {هَذِهِ}، وتقديم {لَهْوٌ} على {لَعِبٌ}.
{الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} [الأنعام:93].
{فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ} [الأحقاف:20].
{إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}

ص -91- [الأنعام:117].
{إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [القلم:7].
وقريب من آية القلم آية النجم: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} [النجم:30].
{وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام:163].
{وَأَنَا أَوَّلُ الْمُؤْمِنِينَ} [الأعراف:143].
{وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} [يونس:72].
{وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} [الزمر:12].
وفي الأعراف {الْمُؤْمِنِينَ}.
{وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} [الأنعام:165].
{هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الأَرْضِ} [فاطر:39].
{إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} [الأنعام:165].
{إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} [الأعراف:167].
سورة الأعراف
{قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} [الأعراف:14].
{قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} [الحجر:36]، [ص:79].

ص -92- {قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ} [الأعراف:15].
{قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} [الحجر:37، 38]، [ص:80، 81].
{قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} [الأعراف:16].
{قََالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ} [الحجر:39].
{قَالَ فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ} [ص:82].
{الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً وَهُمْ بِالآخِرَةِ كَافِرُونَ} [الأعراف:45].
{الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ} [هود:19].
{إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54].
{الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الفرقان:59].
وجاء ذكر {وَمَا بَيْنَهُمَا} في [السجدة:4].
ومثل آية الأعراف آية [يونس:3 ].
وقد جاء أيضا ذكر الاستواء على العرش في: [الرعد:2]، [طه:5]، [الحديد:4].

ص -93- {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الأعراف:59].
{وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ} [هود:25].
{لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [المؤمنون:23].
{وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلاَّ خَمْسِينَ عَاماً} [العنكبوت:14].
في الموضع الأول {لَقَدْ أَرْسَلْنَا نُوحاً} غير مبدوء بحرف الواو ، والمواضع الأخرى مبدوءة بحرف الواو.
{قَالَ الْمَلأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ} [الأعراف:60]
{فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلاَّ بَشَراً مِثْلَنَا} [هود:27].
{فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاَّ بَشَرٌ مِثْلُكُمْ} [المؤمنون:24]
ففي الأعراف نقص [الفاء] و [الذين كفروا]، وفي الموضعين الآخرين بزيادتهما.
{قَالَ الْمَلأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ

ص -94- لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:60، 61 ، 62].
{قَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ} [الأعراف:66، 67، 68].
ففي الموضع الأول نقص {الَّذِينَ كَفَرُوا} وفي الموضع الثاني بزيادته.
وفي الموضع الأول {ضَلالٍ} و {ضَلالةٌ} و {وَأَنْصَحُ لَكُمْ}.
وفي الموضع الثاني {سَفَاهَةٍ} مرتين، و {وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ}.
{وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} [الأعراف:80].
{وَلُوطاً إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} [العنكبوت:28].
{إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} [الأعراف:81].
{أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ} [النمل:55].
{أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ} [العنكبوت:29].

ص -95- ففي الموضع الأول {مُسْرِفُونَ}، وفي الثاني {تَجْهَلُونَ}.
{فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا} [الأعراف:85].
{وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} [هود:85].
{فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ} [الأعراف:101].
{فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ} [يونس:74].
ففي الموضع الثاني زيادة {بِهِ}.
{فَأَلْقَى عَصَاهُ} [الأعراف:107]، [الشعراء:32].
{فَأَلْقَى مُوسَى عَصَاهُ} [الشعراء:45].
{وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ} [الأعراف:113، 114].
{فَلَمَّا جَاءَ السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَإِنَّ لَنَا لأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ إِذاً لَمِنَ الْمُقَرَّبِينَ} [الشعراء:41، 42].
ففي الموضع الثاني زيادة {فَلَمَّا} و {إِذاً}.
{قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ} [الأعراف:125].

ص -96- {قَالُوا لا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ} [الشعراء:50].
ففي الشعراء زيادة {لا ضَيْرَ}.
{وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [الأعراف:200].
{وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت:36].
سورة الأنفال
{وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا} [الأنفال:31].
{وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ} [يونس:15]، [مريم:73]،
[ الحج:72]، [سبأ:43]، [الجاثية:25]، [الأحقاف:7].
{وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الأنفال:40].
{وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الحج:78].
سورة التوبة
{سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة:31].
{تَعَالَى عَمَّا يُشْرِكُونَ} [النحل:3].

ص -97- {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس:18]، [النحل:1] [الروم:40]، [الزمر:67].
{رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} [التوبة:87].
{رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَعْلَمُونَ} [التوبة:93].
وفي الموضع الأول {يَفْقَهُونَ}، وفي الثاني {يَعْلَمُونَ}.
{وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [التوبة:94].
{وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [التوبة:105].
{إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ} [التوبة:114].
{إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ} [هود:75].
في الموضع الثاني تقديم {حَلِيمٌ} وزيادة {مُنِيبٌ}.
سورة يونس
{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ} [يونس:31].
{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالأَرْضِ} [سبأ:24].

ص -98- {إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} [يونس:60].
{إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} [غافر:61].
سورة هود
{وَلَمَّا جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً} [هود:77].
{وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً} [العنكبوت:33].
{فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} [هود:81].
{فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} [الحجر:65].
سورة يوسف
{وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [يوسف:22].
{وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [القصص:14].

ص -99- سورة الرعد
{اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الرعد:26].
{إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الإسراء:30].
{يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ} [القصص:82].
{اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ} [العنكبوت:62]
{أََوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الروم:37].
{قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [سبأ:36].
{قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ} [سبأ:39].
{أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الزمر:52]
{لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الشورى:12].
ففي العنكبوت وفي الموضع الثاني من سبأ زيادة {مِنْ عِبَادِهِ} و {لَهُ} [العنكبوت:62].
وفي القصص زيادة {مِنْ عِبَادِهِ}.

ص -100- سورة الحجر
{لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ} [الحجر:88].
{وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا} [طه:131].
{وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [الحجر:88].
{وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [الشعراء:215].
سورة النحل
{لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ} [النحل:55]، [الروم:34].
{لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ} [العنكبوت:66].
{وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [النحل:58].
{وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [الزخرف:17].
{وَلِلَّهِ الْمَثَلُ الأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} [النحل:60].
{وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم:27].

ص -101- {وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ} [النحل:66].
{وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا} [المؤمنون:21].
{أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلاَّ اللَّهُ} [النحل:79].
{أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلاَّ الرَّحْمَنُ} [الملك:19].
في النحل {مُسَخَّرَاتٍ}، وفي الملك {صَافَّاتٍ}
وفي النحل {اللَّهُ}، وفي الملك {الرَّحْمَنُ}.
سورة الإسراء
{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} [الإسراء:56].
{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ} [سبأ:22].
سورة الكهف
{قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} [الكهف:72].
{قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} [الكهف:75].
سورة مريم
{وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً} [مريم:15].

ص -102- {وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً} [مريم:33].
{إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً} [مريم:60].
{إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان:70].
سورة طه
{إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا} [طه:15].
{إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا} [غافر:59].
{أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآياتٍ لأُولِي النُّهَى} [طه:128].
{أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآياتٍ أَفَلا يَسْمَعُونَ} [السجدة:26].
وفي طه بدئت بالفاء ، وفي السجدة بالواو.
سورة الأنبياء
{وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} [الأنبياء:16].
{وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} [الدخان:38].

ص -103- {قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ} [الأنبياء:53].
{قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [الشعراء:74].
{وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ} [الأنبياء:73].
{وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} [السجدة:24].
{وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ} [الأنبياء:93].
{فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون:53]، وفي الأنبياء بدئت بالواو،
وفي المؤمنون بدئت بالفاء.
سورة الحج
{ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ} [الحج:44].
{ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ} [فاطر:26].
سورة النور
{يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [النور:24].
{اليوْمَ نختمُ على أَفوَاههمْ وَتكلّمنا أَيدِيهمْ وَتشهدُ أَرْجلهمْ بما كانوا يكسبونَ} [يس:65].

ص -104- {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [فصلت:20].
في الآية الأولى ذكر {أَلْسِنَتُهُمْ}.
وفي الثانية {نَخْتِمُ عَلَى أَفْوَاهِهِمْ}.
في الأولى {يَعْمَلُونَ}، وفي الثانية {يَكْسِبُونَ}.
سورة الفرقان
{وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً} [الفرقان:3].
{وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ} [يس:74].
{هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ} [الفرقان:53].
{هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ} [فاطر:12].
سورة الشعراء
{وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ} [الشعراء:52].
{فَأَسْرِ بِعِبَادِي لَيْلاً إِنَّكُمْ مُتَّبَعُونَ} [الدخان:23].
{إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ} [الشعراء:70].
{إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ} [الصافات:85].
{قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ مَا أَنْتَ إِلاَّ بَشَرٌ مِثْلُنَا} [الشعراء:153، 154].

ص -105- {قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ وَمَا أَنْتَ إِلاَّ بَشَرٌ مِثْلُنَا} [الشعراء :185، 186].
سورة النمل
{وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى لا تَخَفْ إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ} [النمل:10].
{وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ} [القصص:31].
{إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} [النمل:80].
{فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} [الروم:52].
سورة الروم
{أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الأَرْضَ وَعَمَرُوهَا} [الروم:9].
{أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً} [فاطر:44].
{أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَاراً فِي الأَرْضِ} [غافر:21].

ص -106- {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الأَرْضِ} [غافر:82].
والموضع الثاني من غافر بدئت بالفاء، وفيه {أَكْثَرَ مِنْهُمْ}.
سورة الزمر
{حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} [الزمر:71].
{حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ} [الزمر:73].
سورة فصلت
{إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [فصلت:8].
{إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [الانشقاق:25].
{إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [التين:6].
سورة الشورى
{وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالأَعْلامِ} [الشورى:32].
{وَلَهُ الْجَوَارِ الْمُنْشَآتُ فِي الْبَحْرِ كَالأَعْلامِ} [الرحمن:24].

ص -107- سورة الذاريات
{وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} [الذّاريات:19].
{وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج:24، 25].
سورة الحديد
{سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحديد:1].
{سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر:1]، [الصف:1].
سورة المدثر
{كَلاَّ إِنَّهُ تَذْكِرَةٌ} [المدثر:54].
{كَلاَّ إِنَّهَا تَذْكِرَةٌ} [عبس:11].


ص -111- القسم الخامس: ما كان التشابه فيه باتفاق في أوائل الآيات وافتراق في أواخرها
سورة البقرة
{وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة:14].
{وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ} [البقرة:76].
{أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} [البقرة:16].
{أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ} [البقرة:175].
{الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [البقرة:146].
{الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمُ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ} [الأنعام:20].
{أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} [البقرة:214].
{أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} [آل عمران:142].

ص -112- سورة آل عمران
{إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ هُمْ وَقُودُ النَّارِ} [آل عمران:10].
{إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [آل عمران:116].
{كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ} [آل عمران:185].
{كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} [الأنبياء:35].
{كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ} [العنكبوت:57].
سورة النساء
{الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [النساء:37].
{الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} [الحديد:24].
{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ} [النساء:44].
{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ

ص -113- وَالطَّاغُوتِ} [النساء:51].
{إِِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} [النساء:48].
{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [النساء:116].
{وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً} [النساء:57].
{وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللَّهِ حَقّاً وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [النساء:122].
{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء:61].
{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} [المائدة:104].
{إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ} [النساء:133].
{إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ} [الأنعام:133].

ص -114- سورة المائدة
{لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأَرْضِ جَمِيعاً} [المائدة:17].
{لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [المائدة:72].
سورة الأنعام
{وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [الأنعام:10] ، [الأنبياء:41].
{وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا} [الرعد:32].
{وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} [الأنعام:18].
{وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً} [الأنعام:61].
{وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمُ الَّذِينَ كُنْتُمْ تَزْعُمُونَ}
[الأنعام:22].
{وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ} [يونس:28].
{قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لا أَتَّبِعُ

ص -115- أَهْوَاءَكُمْ} [الأنعام:56].
{قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ} [غافر:66].
{وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} [الأنعام:92].
{وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام:155].
{وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا} [الأنعام:109].
{وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} [النحل:38].
{وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ} [النور:53].
{وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأُمَمِ} [فاطر:42].
{وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} [الأنعام:132].
{وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ} [الأحقاف:19].
{وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} [الأنعام:152].
{وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا

ص -116- بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [الإسراء:34].
سورة الأعراف
{فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ} [الأعراف:37].
{فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ} [يونس:17].
{وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الأَنْهَارُ} [الأعراف:43].
{وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ} [الحجر:47].
{وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً} [الأعراف:56].
{وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} [الأعراف:85].
{أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ} [الأعراف:63].
{أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً} [الأعراف:69].
{فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ} [الأعراف:69].

ص -117- {فَاذْكُرُوا آلاءَ اللَّهِ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} [الأعراف:74].
{وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} [الأعراف:84].
{وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنْذَرِينَ} [الشعراء:173]،[النمل:58].
سورة التوبة
{وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} [التوبة:2].
{فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ} [التوبة:3].
{فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة:5].
{فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة:11].
{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة:33]، [الصف:9].
{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً} [الفتح:28].
ص -118- سورة يونس
{إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ} [يونس:24].
{وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ} [الكهف:45]، مع اختلاف في بداية الآيتين.
{وَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً هُوَ السَّمِيعُ الْعَلِيمُ} [يونس:65].
{فَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ} [يس:76].
والموضع الأول بدء بالواو، والثاني بدء بالفاء.
سورة هود
{وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ} [هود:17].
{وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَاناً عَرَبِيّاً} [الأحقاف:12].
سورة يوسف
{فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [يوسف:18].
{فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعاً} [يوسف:83].

ص -119- {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الأَحَادِيثِ} [يوسف:21].
{وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ} [يوسف:56].
{أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} [يوسف:109].
{أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} [محمد:10]، ووردت أيضا في: [الروم:9]،[فاطر:44]، [غافر:21، 82].
وفي الموضع الثاني من غافر مبدوءة بالفاء وفي غيره مبدوءة بالواو.
سورة الرعد
{أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} [الرعد:41].
{أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ} [الأنبياء:44]، مع اختلاف في بدء الآيتين.
سورة إبراهيم
{وَبَرَزُوا لِلَّهِ جَمِيعاً فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ} [إبراهيم:21].
{وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا

ص -120- إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنَ النَّارِ} [غافر:47] ، مع اختلاف في بدء الآيتين.
{وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الأِنْسَانَ لَظَلُومٌ كَفَّارٌ} [إبراهيم:34].
{وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} [النحل:18].
سورة الحجر
{لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأَوَّلِينَ} [الحجر:13].
{لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ} [الشعراء:201].
سورة اإسراء
{وَإِذَا أَنْعَمْنَا عَلَى الأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً} [الإسراء:83].
{وَإِذَا أَنْعَمْنَا عَلَى الأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ} [فصلت:51].
{وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلاَّ أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [الإسراء:94].
{وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلاَّ أَنْ تَأْتِيَهُمْ سُنَّةُ الأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً} [الكهف:55].

ص -121- سورة الكهف
{قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110].
{قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ} [فصلت:6].
سورة طه
{الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً} [طه:53].
{الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} [الزخرف:10].
{فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} [طه:130].
{فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ} [ق:39].
سورة الأنبياء
{وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلاَّ هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ} [الأنبياء:36].

ص -122- {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلاَّ هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً} [الفرقان:41]، مع اختلاف في بدء الآيتين.
{وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ} [الأنبياء:81].
{وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ} [سبأ:12].
سورة الحج
{وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ} [الحج:3].
{وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ} [الحج:8].
{وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ} [الحج:34].
{لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً هُمْ نَاسِكُوهُ} [الحج:67]،وفي الموضع الأول بدئت بالواو.
{وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ} [الحج:47].
{وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [العنكبوت:53، 54].

ص -123- {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ} [الحج:51]
{وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} [سبأ:5].
{وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} [سبأ:38].
وفي الآية الأخيرة {يَسْعَوْنَ}
سورة النور
{وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ} [النور:14].
{وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ} [النور:21].
سورة الشعراء
{كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ} [الشعراء:59].
{كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ} [الدخان:28].
سورة النمل
{وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ

ص -124- أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} [النمل:19].
{قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} [الأحقاف:15].
{قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} [النمل:69].
{قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ}.
[الروم:42].
{قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ} [العنكبوت:20].
سورة القصص
{فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} [القصص:40].
{فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ} [الذّاريات:40].
سورة يس
{إِنْ كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ} [يس:29].
{إِنْ كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ} [يس:53].

ص -125- سورة الصافات
{أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} [الصافات:16].
{أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَدِينُونَ} [الصافات:53].
سورة الزمر
{لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأَرْضِ وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [الزمر:63].
{لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [الشورى:12].
سورة غافر
{الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتاً عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا} [غافر:35].
{إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلاَّ كِبْرٌ مَا هُمْ بِبَالِغِيهِ} [غافر:56].
سورة فصلت
{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا} [فصلت:30].

ص -126- {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [الأحقاف:13].
سورة الشورى
{وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ} [الشورى:37].
{الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الأِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} [النجم:32].
والآية الأولى بدئت بالواو.
سورة محمد
{إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} [محمد:32].
{إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} [محمد:34].
سورة الفتح
{وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً} [الفتح:4].
{وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} [الفتح:7].

ص -127- سورة النجم
{إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ} [النجم:23].
{إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً} [النجم:28].
سورة الحديد
{لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الحديد:2].
{لََهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ} [الحديد:5].
{مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد:22].
{مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ} [التغابن:11].
سورة المجادلة
{إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ} [المجادلة:5].
{إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأَذَلِّينَ} [المجادلة:20].
{يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُمْ بِمَا عَمِلُوا} [المجادلة:6].
{يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ} [المجادلة:18].
{اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ}

ص -128- [المجادلة:16].
{اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ} [المنافقون:2].
سورة الطلاق
{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} [الطلاق:2].
{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} [الطلاق:4].
{وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} [الطلاق:5].


ص -129- خاتمة
وقد رأيت أن أختم هذه الرسالة بذكر آيات من القرآن الكريم مشتملة على معدودات منها ماهو جمل، ومنها ماهو مفردات، وليس هذا من قبيل المتشابه، وإنما المقصود منه التسهيل لمن يشتغل بحفظ القرآن أو مراجعته، فيعرف عدد تلك المعدودات ، فيتحقق من كونه حفظ الآيات بعدّه تلك الجمل والمفردات.
فأسوق الآيات وأذكر بعد كل آية بين قوسين عدد الذي اشتملت عليه من المعدودات.وهذا سياقها حسب ورودها في القرآن:
سورة البقرة
{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [4].
{وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ} [5].
{مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [5].
{قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ

ص -130- بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [9].
{إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} [7].
{إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [4].
{لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ}
اشتملت الآية على ست جمل: الأولى تحتها خمس مفردات ، والثانية تحتها ست مفردات.
{يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [5].
{اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [10].

ص -131- سورة آل عمران
{زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ} [6].
{الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ} [5].
{قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [9].
سورة النساء
{وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاءَ سَبِيلاً حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاَّتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ} [15].

ص -132- {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً} [10].
{وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً} [5].
{إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} [4].
{فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمُ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلاَّ قَلِيلاً وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً} [7].
{لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً} [5].
{إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُوراً وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ

ص -133- قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} [15].
سورة المائدة
{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالأَزْلامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [11].
{وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [6].
{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [4].
{إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرائيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ

ص -134- فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلاَّ سِحْرٌ مُبِينٌ} [5].
سورة الأنعام
{وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلاً فَضَّلْنَا عَلَى الْعَالَمِينَ} [18].
{قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} [4].
{قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [10].

ص -135- سورة الأعراف
{قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [4].
{فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً مُجْرِمِينَ} [5].
سورة الأنفال
{وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [6].
سورة التوبة
{قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [8].
{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [8].
{أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا

ص -136- كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [6].
{التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} [9].
سورة النحل
{إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [4].
سورة الحج
{يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [9].
{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [6].
{أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ

ص -137- الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} [8].
{وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ} [7].
سورة المؤمنون
{قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ َالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ وَالَّذِينَ هُمْ لأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [6].
{وَلَقَدْ خَلَقْنَا الأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [7].
سورة النور
{وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْأِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ
ص -138- لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [12].
{لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعاً أَوْ أَشْتَاتاً فَإِذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآياتِ لَعَلَّكُمْ تَعْقِلُونَ} [11].
سورة العنكبوت
{فَكُلاً أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [4].
سورة الروم
{وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [5].
سورة لقمان
{إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا

ص -139- تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [5].
سورة الأحزاب
{وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً} [5].
{إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [10].
{يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاَّتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ اللاَّتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [7].
{لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ وَلا نِسَائِهِنَّ وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً} [7].

ص -140- سورة فاطر
{وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلاَّ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [5].
سورة ص
{كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الأَوْتَادِ وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ لأَيْكَةِ أُولَئِكَ الأَحْزَابُ} [6].
سورة غافر
{هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ} [9].
سورة الشورى
{شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} [5].
{فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ} [10].

ص -141- سورة ق
{كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ وَأَصْحَابُ الأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ} [8].
سورة الحشر
{هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [14].
سورة الممتحنة
{يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرُجُلِهِنَّ وَلا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [6].
سورة التحريم
{عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجاً خَيْراً مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَاراً} [8].
سورة المعارج
{إِلاَّ الْمُصَلِّينَ الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ وَالَّذِينَ فِي أَمْوَالِهِمْ

ص -142- حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} [8].
سورة التكوير
{إِذَا الشَّمْسُ كُوِّرَتْ وَإِذَا النُّجُومُ انْكَدَرَتْ وَإِذَا الْجِبَالُ سُيِّرَتْ وَإِذَا الْعِشَارُ عُطِّلَتْ وَإِذَا الْوُحُوشُ حُشِرَتْ وَإِذَا الْبِحَارُ سُجِّرَتْ وَإِذَا النُّفُوسُ زُوِّجَتْ وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ بِأَيِّ ذَنْبٍ قُتِلَتْ وَإِذَا الصُّحُفُ نُشِرَتْ وَإِذَا السَّمَاءُ كُشِطَتْ وَإِذَا الْجَحِيمُ سُعِّرَتْ وَإِذَا الْجَنَّةُ أُزْلِفَتْ عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ} [12].
وأسأل الله عز وجل أن يوفّق المسلمين للرجوع إلى الينبوع الصافي، كتاب الله وسنة رسوله صلى الله عليه وسلم والعمل بهما، ليظفروا بسعادة الدنيا والآخرة، وأسأله تعالى أن يجعلنا من أهل القرآن وينفعنا به، وأن يجعله حجة لنا لا علينا إنه سميع مجيب.
وكان الفراغ من إعداد هذه الرسالة صباح يوم السبت الموافق لـ 1 جمادى الآخرة سنة 1423هـ.
والحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.